Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Яндекс.Метрика
Лента активности
  • Опросы 29 апреля 2020 00:19
    Гость Гость голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Рейтинг новостей 25 апреля 2020 23:43
    Гость Гость ставил рейтинг
    • 40
    на новость Модуль Multi-Language 3.9 для DLE
  • Регистрация 23 апреля 2020 01:58
    Connievex Connievex зарегистрировался на сайт.
  • Регистрация 22 апреля 2020 22:15
    ekosten ekosten зарегистрировался на сайт.
  • Опросы 21 апреля 2020 15:07
    Гость Гость голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 21 апреля 2020 13:46
    TOLIAXA TOLIAXA зарегистрировался на сайт.
  • Опросы 20 апреля 2020 12:34
    Гость Гость голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 19 апреля 2020 16:32
    dimalebid dimalebid голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 18 апреля 2020 17:43
    Гость Гость голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Рейтинг новостей 18 апреля 2020 14:31
    Гость Гость ставил рейтинг
    • 20
    на новость Модуль Multi-Language 3.9 для DLE