Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Яндекс.Метрика
Лента активности
  • Регистрация 18 апреля 2020 08:30
    nordman nordman зарегистрировался на сайт.
  • Опросы 17 апреля 2020 20:47
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 16 апреля 2020 16:45
    Гость Гость голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 16 апреля 2020 10:47
    Гость Гость голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 16 апреля 2020 09:09
    Durimar Durimar зарегистрировался на сайт.
  • Опросы 14 апреля 2020 01:16
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 11 апреля 2020 11:24
    Marlaken Marlaken зарегистрировался на сайт.
  • Регистрация 11 апреля 2020 03:49
    hqabuse hqabuse зарегистрировался на сайт.
  • Опросы 11 апреля 2020 03:38
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Рейтинг новостей 11 апреля 2020 00:23
    Гость Гость ставил рейтинг
    • 40
    на новость Модуль Multi-Language 3.9 для DLE