Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Яндекс.Метрика
Лента активности
  • Комментарии 28 апреля 2015 11:14
    vadims vadims добавил комментарий в новость Модуль Multi-language 2.4 для DLE
  • Комментарии 24 апреля 2015 20:03
    Japing Japing добавил комментарий в новость Модуль Multi-language 2.4 для DLE
  • Комментарии 24 апреля 2015 12:34
    MSK MSK добавил комментарий в новость Модуль Multi-language 2.4 для DLE
  • Комментарии 24 апреля 2015 06:25
    Japing Japing добавил комментарий в новость Модуль Multi-language 2.4 для DLE
  • Комментарии 24 апреля 2015 01:03
    MSK MSK добавил комментарий в новость Модуль Multi-language 2.4 для DLE
  • Комментарии 21 апреля 2015 01:12
    vadims vadims добавил комментарий в новость Модуль Multi-language 2.4 для DLE
  • Рейтинг новостей 17 апреля 2015 14:26
    Гость Гость ставил рейтинг
    • 0
    на новость Magazine Dle
  • Рейтинг новостей 16 апреля 2015 11:12
    Гость Гость ставил рейтинг
    • 0
    на новость Модуль Multi-language 2.4 для DLE
  • Комментарии 16 апреля 2015 03:54
    yorismith yorismith добавил комментарий в новость Модуль Multi-language 2.4 для DLE
  • Рейтинг новостей 13 апреля 2015 21:05
    Гость Гость ставил рейтинг
    • 0
    на новость Модуль Multi-language 2.4 для DLE