Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Яндекс.Метрика
Лента активности
  • Аватары 26 февраля 2015 20:27
    souler souler сменил свои аватар.
  • Рейтинг новостей 26 февраля 2015 15:38
    Гость Гость ставил рейтинг
    • 0
    на новость Модуль Multi-language 2.4 для DLE
  • Комментарии 24 февраля 2015 12:12
    Гость Гость добавил комментарий в новость Magazine Dle
  • Комментарии 23 февраля 2015 19:43
    Japing Japing добавил комментарий в новость Модуль Multi-language 2.4 для DLE
  • Комментарии 23 февраля 2015 19:38
    yorismith yorismith добавил комментарий в новость Модуль Multi-language 2.4 для DLE
  • Рейтинг новостей 23 февраля 2015 12:47
    Гость Гость ставил рейтинг
    • 0
    на новость Модуль Multi-language 2.4 для DLE
  • Комментарии 23 февраля 2015 09:24
    Гость Гость добавил комментарий в новость Модуль Multi-language 2.4 для DLE
  • Комментарии 22 февраля 2015 18:51
    Knove Knove добавил комментарий в новость Модуль Multi-language 2.4 для DLE
  • Новости 22 февраля 2015 13:49
    Japing Japing добавил новость Модуль Multi-language 2.4 для DLE
  • Комментарии 11 февраля 2015 06:14
    yorismith yorismith добавил комментарий в новость Multi-language for DLE