Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Telegram: Japing
Яндекс.Метрика
Лента активности
  • Регистрация 11 ноября 2022 16:44
    Crowd Crowd зарегистрировался на сайт.
  • Опросы 10 ноября 2022 14:21
    Гость Гость голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 10 ноября 2022 14:14
    Гость Гость голосовал за Да в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 8 ноября 2022 19:23
    Гость Гость голосовал за Да в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 8 ноября 2022 01:17
    deverictv deverictv зарегистрировался на сайт.
  • Опросы 8 ноября 2022 01:13
    Гость Гость голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 5 ноября 2022 19:13
    VOLCUA VOLCUA голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 5 ноября 2022 16:55
    gosha gosha зарегистрировался на сайт.
  • Регистрация 3 ноября 2022 12:47
    VOLCUA VOLCUA зарегистрировался на сайт.
  • Опросы 1 ноября 2022 00:56
    malynytsky malynytsky голосовал за Да в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?