Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Яндекс.Метрика
Лента активности
  • Регистрация 2 июля 2020 16:32
    vitass vitass зарегистрировался на сайт.
  • Опросы 1 июля 2020 00:46
    Гость Гость голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 26 июня 2020 20:51
    ta1os ta1os зарегистрировался на сайт.
  • Опросы 22 июня 2020 23:07
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Комментарии 18 июня 2020 14:49
    AlexPsp AlexPsp добавил комментарий в новость Модуль Multi-Language 3.9 для DLE
  • Комментарии 18 июня 2020 14:21
    AlexPsp AlexPsp добавил комментарий в новость Модуль Multi-Language 3.9 для DLE
  • Опросы 17 июня 2020 12:52
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 14 июня 2020 01:10
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 12 июня 2020 01:55
    Get-Web Get-Web голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 9 июня 2020 04:13
    modpure modpure зарегистрировался на сайт.