Poll

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Теги

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Telegram: Japing
Яндекс.Метрика
Recent activity
  • Polls 25 December 2019 09:26
    network53 network53 voted for Да in the poll Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Comments 22 June 2015 12:23
    network53 network53 added a comment in the news Module Multi-language 2.4 for DLE