Poll

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Теги

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Telegram: Japing
Яндекс.Метрика
Recent activity
  • Polls 18 August 2021 13:17
    vadims vadims voted for Да in the poll Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Comments 28 April 2015 11:14
    vadims vadims added a comment in the news Module Multi-language 2.4 for DLE
  • Comments 21 April 2015 01:12
    vadims vadims added a comment in the news Module Multi-language 2.4 for DLE
  • Rated News 23 March 2015 16:16
    vadims vadims staged rating
    • 0
    in the news Module Multi-language 2.4 for DLE