Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Telegram: Japing
Яндекс.Метрика
Лента активности
  • Опросы 12 мая 2022 23:31
    cool4ik cool4ik голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 12 мая 2022 10:18
    biruza biruza зарегистрировался на сайт.
  • Опросы 9 мая 2022 18:14
    Гость Гость голосовал за Да в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 9 мая 2022 13:19
    annakononenko annakononenko зарегистрировался на сайт.
  • Опросы 8 мая 2022 18:42
    calal calal голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 5 мая 2022 01:30
    Гость Гость голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 3 мая 2022 13:54
    dasdeman dasdeman зарегистрировался на сайт.
  • Опросы 3 мая 2022 05:56
    Гость Гость голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 2 мая 2022 13:09
    bob1k bob1k голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 2 мая 2022 13:02
    bob1k bob1k зарегистрировался на сайт.