Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Яндекс.Метрика
Лента активности
  • Комментарии Вчера, 18:26
    palifeyo palifeyo добавил комментарий в новость Модуль Multi-Language 3.8 для DLE
  • Опросы Вчера, 14:56
    palifeyo palifeyo голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация Вчера, 14:37
    palifeyo palifeyo зарегистрировался на сайт.
  • Регистрация Вчера, 10:20
    elitrusikom elitrusikom зарегистрировался на сайт.
  • Опросы Вчера, 02:24
    nezov nezov голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 1 апреля 2020 14:50
    UpseG UpseG зарегистрировался на сайт.
  • Регистрация 30 марта 2020 19:40
    kinetoon kinetoon зарегистрировался на сайт.
  • Опросы 29 марта 2020 00:59
    gazikstore gazikstore голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 26 марта 2020 12:23
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 23 марта 2020 10:22
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
Назад 1 2 3 4 5 6 7 8 9 10 ... 262 Вперед