Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Telegram: Japing
Яндекс.Метрика
Лента активности
  • Опросы 15 ноября 2022 07:15
    mywish1 mywish1 голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 15 ноября 2022 07:04
    mywish1 mywish1 зарегистрировался на сайт.
  • Комментарии 13 ноября 2022 11:14
    ArtProfit ArtProfit добавил комментарий в новость Модуль Multi-Language 4.4.1 для DLE
  • Опросы 13 ноября 2022 11:11
    Ferminov Ferminov голосовал за Да в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 13 ноября 2022 11:03
    Ferminov Ferminov зарегистрировался на сайт.
  • Регистрация 12 ноября 2022 22:44
    TGU TGU зарегистрировался на сайт.
  • Комментарии 12 ноября 2022 18:48
    nezov nezov добавил комментарий в новость Модуль Multi-Language 4.4.1 для DLE
  • Комментарии 11 ноября 2022 21:31
    calal calal добавил комментарий в новость Модуль Multi-Language 4.4.1 для DLE
  • Опросы 11 ноября 2022 18:32
    Crowd Crowd голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 11 ноября 2022 17:03
    kkazurov kkazurov зарегистрировался на сайт.