Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Яндекс.Метрика
Лента активности
  • Регистрация 8 октября 2020 20:07
    vadimlgg2 vadimlgg2 зарегистрировался на сайт.
  • Регистрация 8 октября 2020 06:30
    salam salam зарегистрировался на сайт.
  • Регистрация 7 октября 2020 12:04
    movidig movidig зарегистрировался на сайт.
  • Рейтинг новостей 7 октября 2020 11:01
    Гость Гость ставил рейтинг
    • 100
    на новость Модуль Multi-Language 3.9 для DLE
  • Опросы 7 октября 2020 10:49
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Комментарии 5 октября 2020 22:28
    ukmaster ukmaster добавил комментарий в новость Модуль Multi-Language 3.9 для DLE
  • Комментарии 3 октября 2020 10:15
    odrik odrik добавил комментарий в новость Модуль Multi-Language 3.9 для DLE
  • Опросы 2 октября 2020 17:36
    ukmaster ukmaster голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 2 октября 2020 13:30
    pnul pnul голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 2 октября 2020 13:10
    Гость Гость голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?