Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Telegram: Japing
Яндекс.Метрика
Лента активности
  • Опросы 28 мая 2022 12:04
    Гость Гость голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Рейтинг новостей 28 мая 2022 04:46
    Гость Гость ставил рейтинг
    • 40
    на новость Модуль Multi-language 2.4 для DLE
  • Опросы 26 мая 2022 16:52
    Гость Гость голосовал за Да в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Комментарии 24 мая 2022 12:47
    Japing Japing добавил комментарий в новость Модуль Multi-Language 4.3 для DLE
  • Регистрация 24 мая 2022 11:21
    fluppik fluppik зарегистрировался на сайт.
  • Комментарии 24 мая 2022 10:39
    Kudder1 Kudder1 добавил комментарий в новость Модуль Multi-Language 4.3 для DLE
  • Регистрация 23 мая 2022 23:15
    Kudder1 Kudder1 зарегистрировался на сайт.
  • Опросы 22 мая 2022 01:03
    Гость Гость голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 20 мая 2022 14:59
    FSB FSB зарегистрировался на сайт.
  • Опросы 20 мая 2022 10:05
    Гость Гость голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?