Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Яндекс.Метрика
Лента активности
  • Комментарии 26 мая 2020 05:11
    vi01dm09an1990 vi01dm09an1990 добавил комментарий в новость Модуль Multi-Language 3.9 для DLE
  • Опросы 26 мая 2020 05:03
    vi01dm09an1990 vi01dm09an1990 голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 26 мая 2020 04:35
    vi01dm09an1990 vi01dm09an1990 зарегистрировался на сайт.
  • Опросы 23 мая 2020 04:41
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 19 мая 2020 16:50
    fanatik fanatik зарегистрировался на сайт.
  • Опросы 18 мая 2020 22:19
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 15 мая 2020 08:43
    jott0 jott0 зарегистрировался на сайт.
  • Опросы 10 мая 2020 21:39
    erofan22 erofan22 голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 9 мая 2020 22:53
    erofan22 erofan22 зарегистрировался на сайт.
  • Регистрация 8 мая 2020 19:54
    Dianeexerb Dianeexerb зарегистрировался на сайт.