Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Яндекс.Метрика
Лента активности
  • Опросы 6 июня 2020 23:27
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Комментарии 1 июня 2020 20:19
    odrik odrik добавил комментарий в новость Модуль Multi-Language 3.9 для DLE
  • Рейтинг новостей 30 мая 2020 20:11
    palifeyo palifeyo ставил рейтинг
    • 100
    на новость Модуль Multi-Language 3.9 для DLE
  • Комментарии 28 мая 2020 12:31
    Petro Petro добавил комментарий в новость Модуль Multi-Language 3.9 для DLE
  • Опросы 27 мая 2020 22:55
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 27 мая 2020 05:30
    Гость Гость голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Комментарии 26 мая 2020 07:46
    Japing Japing добавил комментарий в новость Модуль Multi-Language 3.9 для DLE
  • Комментарии 26 мая 2020 05:11
    vi01dm09an1990 vi01dm09an1990 добавил комментарий в новость Модуль Multi-Language 3.9 для DLE
  • Опросы 26 мая 2020 05:03
    vi01dm09an1990 vi01dm09an1990 голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 26 мая 2020 04:35
    vi01dm09an1990 vi01dm09an1990 зарегистрировался на сайт.