Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Яндекс.Метрика
Лента активности
  • Опросы 10 августа 2020 12:05
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 9 августа 2020 14:44
    aldadis aldadis зарегистрировался на сайт.
  • Опросы 7 августа 2020 09:15
    aazzz aazzz голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 29 июля 2020 11:58
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 29 июля 2020 10:02
    Гость Гость голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 28 июля 2020 21:10
    Гость Гость голосовал за в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 27 июля 2020 18:58
    Гость Гость голосовал за Да
    Нет
    в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 25 июля 2020 00:40
    Deniseanili Deniseanili зарегистрировался на сайт.
  • Рейтинг новостей 24 июля 2020 18:21
    Гость Гость ставил рейтинг
    • 40
    на новость Модуль Multi-Language 3.9 для DLE
  • Регистрация 24 июля 2020 15:00
    trouble trouble зарегистрировался на сайт.