Опрос

Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?

Мы принимаем

Контактные данные

Email: ion1302@mail.ru
Skype: ion5991
Telegram: Japing
Яндекс.Метрика
Лента активности
  • Комментарии 14 июня 2022 23:09
    kristi kristi добавил комментарий в новость Модуль Recent Activity (Лента активности) 2.0 для DLE
  • Опросы 7 июня 2022 20:10
    feedalt feedalt голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Комментарии 7 июня 2022 15:44
    Japing Japing добавил комментарий в новость Модуль Multi-Language 4.4.1 для DLE
  • Комментарии 7 июня 2022 14:30
    Don410 Don410 добавил комментарий в новость Модуль Multi-Language 4.4.1 для DLE
  • Регистрация 5 июня 2022 16:54
    11andriy11 11andriy11 зарегистрировался на сайт.
  • Опросы 5 июня 2022 16:52
    Гость Гость голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 4 июня 2022 15:30
    Гость Гость голосовал за Да в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 4 июня 2022 15:14
    akapu akapu голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Опросы 3 июня 2022 23:02
    Гость Гость голосовал за Нет в опросе Стоит ли модуль Multi-Language поддерживать версии DLE ниже​ 13.0?
  • Регистрация 2 июня 2022 23:22
    xbmx xbmx зарегистрировался на сайт.